Yota интернет-центр Gemtek замигал всеми пятью лампочками уровня сигнала

Интернет отсутствует. Залез в веб-морду гемтека:

IP-связь Выключено
IP-адрес 0.0.0.0
Маска подсети IP 0.0.0.0
Шлюз IP по умолчанию 0.0.0.0
Сервер DNS N/A
Сервер времени N/A
 
Статус Соединение
Время установления соединения 0:00:00
RSRP -88
RSRQ -9
RSSI -60
SINR 6
Имя точки доступа (APN)
Статус модуля Обычный
Cell ID 25000A27C002 (адрес вымышленный)
Текущая скорость загрузки (DL) 0 Kbps
Текущая скорость передачи (UL) 0 Kbps
Получено данных 0 KB
Передано данных 0 KB

При перемещении гемтека в пространстве, наблюдается обычное изменение параметров радиосигнала. Получается, что связь с базовой станцией есть, но ip-адрес не назначается.

В конце переписки в чате с работниками йоты, после указаний по перезагрузке устройства, узнавания настроек устройства, а также уточнения названия используемой мной операционной системы, мне было сказано, что базовая станция поимела технические проблемы и будет починена. Обычное время решения таких проблем 14 часов.

Остаётся только ждать.

(Следующий день) Спустя сутки проблема не решена. И, к сожалению, я не уточнил с какой отметки начинается отсчёт 14 часов, обычно тратящихся на решение такой проблемы.

Вновь попытался через чат узнать о состоянии дел, но после входа, в окне чата появляется сообщение:

--------------------------
Евгений, Москва
http://www.yota.ru/ru/faq/chat/
Спасибо за обращение! До связи :)
-------------------------
Подумал, что куки. Почистил, но не помогло. Попробовал через хром, хромиум, оперу без турбо и с турбо-режимом, но всё без толку  давай, до свидания. Может это такой бан по ip-адресу. Вчера я с этого-же статического ip переписывался.
 
Заработало в четыре дня. Прошло больше суток после обнаружения неполадки, часов в 9-10 утра, и обращения в саппорт, часов в 1-2 дня.
Tags: